Нужна помощь с 3Д печатью

Суть вопроса вот в чем. Принтер Пруса ай3, стоял под управлением \симплифи 3д вер 4.0.0 на Вин10 печатал корректно, после переноса и переподключения на машину с /Вин7 с симплифи 3д 4.1.1 перестал во время печати на первых 3-5 слоях подавать пластик. но при этом в ручном режиме подает исправно. если поставить интенсивность экструзии в 200% пластик подается исправно. при этом Репетир хост печатает исправно. после переустановки драйвера СН340 на более позднюю версию репетир перестал подавать пластик, но в ручном режиме подает исправно. куда копать?


ЗЫ пост без рейтинга, прошу тапками не кидать.

Дубликаты не найдены

0

Всем спасибо за внимание, всё закончилось, можно расходиться.

0

и что ещё характерно, поставил в настройках экструдера 220% (2.2) а непосредственно в управлении устройством снизил до 50% (то есть по факту 110% скорость экструзии) печать пошла нормально.

0
Проверь диаметр нити и сопла в настройках, раз 200% печатает.
раскрыть ветку 6
0

1.75 как и должно быть.

раскрыть ветку 5
0

Настройки частоты обмена с принтером? Я бы туда копал

Похожие посты
81

Обмен моделей готовых к печати [Миниатюры найдены]

Обмен моделей готовых к печати [Миниатюры найдены] 3D печать, Миниатюра, Обмен, Без рейтинга, Длиннопост
Обмен моделей готовых к печати [Миниатюры найдены] 3D печать, Миниатюра, Обмен, Без рейтинга, Длиннопост
Показать полностью 2
6149

Нид хелп

... энтузиасты уже нашлись.
Похожие посты закончились. Возможно, вас заинтересуют другие посты по тегам: