7

Не грузится видео в пост

Добрый день! Второй день пытаюсь загрузить видео с компа в пост - никак. Знаю все ограничения. Пробовал разные форматы и размеры - никак. Ранее грузил, проблем не было

Вначале секунд 15 идет вот такая загрузка на уровне 0%

Не грузится видео в пост Ошибка, Загрузка, Видео

Затем быстро мелькает красная полоска и исчезает.

Не грузится видео в пост Ошибка, Загрузка, Видео

Спасибо.

Найдены дубликаты

+2

Приветствую!
Ошибкой уже занимаются разработчики. Извините за временные неудобства

раскрыть ветку 1
0

Благодарю! Все действительно заработало.

+2

У меня так же. Комп, Win7x64. Кэш чистится постоянно. Иногда процент загрузки прибавляется, но потом облом. В "Firefox" полоска появляется через некоторое время, в браузере на основе "Хромиум" — сразу. Пробовал загружать разное видео, пару раз получилось загрузить видео размером 197 КБ. Загрузить его два раза подряд или после попытки загрузить другое видео не получилось. Такое ощущение, что загрузка работает лишь малый промежуток времени, а потом прерывается. Поэтому можно успеть загрузить только файл маленького размера.

Вроде в пятницу во второй половине дня сайт грузился с трудом, я даже авторизоваться не смог.

раскрыть ветку 1
0
Ясно. Надо ловить момент) Я просто до этого несколько раз выкладывал видео - вообще никаких проблем.
+1
Иллюстрация к комментарию
0

Тоже самое, да

0

Почистил кэш, вошел через хром, через оперу - никакого прогресса

0

пожалуйста

Иллюстрация к комментарию
0
Сбрось кэш shift + f5
или попробуй через другой браузер
раскрыть ветку 2
+1

Сбрасывание кэша не помогло...

раскрыть ветку 1
0

Кажись всё заработало

Похожие посты
Похожие посты не найдены. Возможно, вас заинтересуют другие посты по тегам: