-8

может кто сталкивался...

Привет! Вчера поменял windows XP на 7. Теперь при включении компа автоматом не коннектится к вай фаю. Этож каждый раз пароль вводить!!! Киньте плз ссылку или что-нить как это вылечить/настроить! Спасибо, всем печенек!

Дубликаты не найдены

+1
Странно, у меня таких проблем не наблюдалось, один раз пароль ввел и все.
+1
Галочка "Подключиться автоматически"
Иллюстрация к комментарию
раскрыть ветку 2
-1
там галка стоит, толку нет.
раскрыть ветку 1
0
Просмотри в настройках роутера. Нужно прописать там адрес твоего компа.
Вот скрин сейчас не сделаю, была такая же проблема на домашнем компе.
раскрыть ветку 3
-1
спасиб!
-1
Все получилось! Через планировщик задач. Спасибо огроменное!
раскрыть ветку 1
0
Не за что! Всегда рад помочь :)
0
зайди в выбор сетей, кликни по своей правой кнопкой мыши-свойства, далее вкладка подключение-подключаться автоматически если сеть находится в радиусе действия.
0
довольно странно. настрой беспроводное соединение и удали другие. винда должна сама запомнить что тебе нужно именно это соединение. а автоматическое подключение я тебе не советую. лучше сохранить пароль и логин, но включать инет самостоятельно. ведь на это уходит всего-то щелчок мышкой и два раза ентер.
0
Как вариант ставь драйвера с официального сайта. Например Dlink'овская карта не работает на 150 мбитах пока не поставишь официальные дрова.
-5
Лол. 8.1 уже год почти, а ты только до 7 дополз? В 8 и 8.1 нет такой проблемы.
раскрыть ветку 2
+1
Что бы пользоваться 8.1 нужно привыкать к отсутствию нормального пуска, ориентированности на сенсорные дисплеи. Но есть и плюсы конечно.
-1
8-ка слишком сложна. Её стоит ставить только на девайсы с тач-скрином, если вообще стоит, имхо
ещё комментарии
Похожие посты
Похожие посты не найдены. Возможно, вас заинтересуют другие посты по тегам: